暫く開きましたが

入院して更新ができませんでした。
M001は故障し、IS01を1円で新規購入。
NTT光ポータブルを契約し、IS01からSIMカードを抜きました。
SIMカードを抜いて一つ困ることは、電源入れるときにGoogleのパスワードを求められることぐらいです。
通話は元からしませんし。
IS01のアップデートが無くなったのが悲しかったです。
1.6のままか……
Androidタブレットが欲しいのですが、2.2はタブレット向けではないらしいので、3.0(確かジンジャーブレッド)に期待。
IS03欲しいけど高い。
おサイフケータイとか使わないし。
LuvPadがAndroidMarketに対応するれば買うのになぁ。
まぁ、あまりよろしくないツールがあって、通常AndridMarketが利用できない端末でもAndroidMarketを利用でるようです。
MarketEnablerといいますが、多分利用NGだと思います。
探せば情報は色々出てきますが、よろしくないものばかりで。
中華パッドでない性能がそこそこ良い3.0のタブレットが安価で手に入るようになったら買いますね。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です